Exporting Statview data tables into Microsoft Word tables

Zuletzt geändert 30th May 2014
Category: Datenanalyse und Technische Grafiken > StatView
Version: 5
Article Ref.: 5432
»Zurück zur letzen Suche
»Print friendly version of this article.
1 out of 1 people have found this article useful.
StatView 5432 StatView data tables can be converted into Word tables by doing the following: a.Save the StatView as an Excel 4.0 file using File=>Save As... b.Import the Excel file into Word by selecting Insert=>File inside of Microsoft Word If you want to take part of the table do the following: a.Highlight the cells you want b.Select Edit=>Copy c.Open Word and select Edit=>Paste d.Highlight the text e.Select Table=>Convert Text to Table... StatView 5 en

Wenn Sie technische Fragen zu Soft- und Hardware haben, die bei uns erworben wurde, dann verwenden Sie dazu bitte unsere Knowledge Base. Falls Sie keine Antwort in unserer Knowledge Base finden, dann fllen Sie bitte hier das Formular fr Technischen Support aus oder rufen uns an unter +49 69 9675 9610 (werktags von 9 bis 13 Uhr).

Zur Zeit ist es uns leider nicht möglich die folgenden Produkte anzubieten. Wir arbeiten jedoch daran Ihnen ein möglichst vielfältiges Produktsortiment zur Verfügung zu stellen. Bitte kontaktieren Sie uns wenn Sie Fragen oder Anregungen haben.